Faille de sécurité dans Easy WP SMTP

Mise en ligne : Industries Grantham
15 March 2019
Mise en ligne du nouveau site de l’APASQ
17 May 2019

Faille de sécurité dans Easy WP SMTP

Une faille de sécurité a été détecté dans l’outil Easy WP SMTP. Cet outil est utilisé pour envoyer des courriel via une configuration SMTP à partir de votre site web, au lieu d’utiliser les fonctions PHP traditionnelles.

Si vous utilisez cet outil, il est important de le mettre à jour immédiatement à la version 1.3.9.1 ou plus. Des attaques ont lieu depuis le 20 mars 2019.

En cas de doute, contactez-nous à [email protected]. Plus de détails ici.

Comments are closed.